NetImmerse Override v3.4.4 | NO - моды для Skyrim LE - ColdHarbour.ru

Помощь

Добавил

paranoia
Загрузок
293
Просмотров
2344
Версияversion
3.4.4
Оценили
2

2021-06-28 18:21

Автор:

Expired

Локализатор: 

⁣⁣⁣Не требуется

Описание
Файлы 1
Скриншоты 0
Видео 0
История версий

Плагин SKSE, расширяющий возможности редактирования свойств мешей.

Этот плагин сам по себе ничего не делает. Это расширение папируса*. Требуется для работы других модов.

Papyrus - это скриптовой язык, который использовался для создания игры Skyrim. Он работает, получая события из игры и отправляя в ответ вызовы функций.

NetImmerse Override выходит за рамки SKSE и имеет очень специфическое применение. Он уже включен в RaceMenu версии 2.0 и выше.

Установка

Крайне простая. Поместить всё в папку Skyrim / Data. Или воспользоваться любым мод-менеджером.

Требования

Мод в списках

  • Мод пока не участвует в подборках

Поддержать

Основные файлы

Похожие моды

Комментарии

Оставлять комментарии могут только зарегистрированные пользователи